Highlight Class "none" and grayed out

Sep 11, 2014 at 2:28 PM
I just installed on Windows 8.1. The pulldown to choose HighLighter class grayed out and set to None.
Sep 11, 2014 at 3:12 PM
Finally figured out, if you change the surround with to something other than None, you get the Highlighter class options.
Marked as answer by aschneider146 on 9/11/2014 at 8:12 AM